【重要】アプリ最新バージョンへのアップデートのお願い

ultra pay カードアプリはサービスの機能拡張とセキュリティ強化のため、2021年10月13日より、アプリの旧バージョンによるログインに制限がかかります。


アプリの最新バージョンへのアップデートを必ずお願いいたします。

【ログインに制限がかかる日時】
・2021年10月13日  13 : 00頃

【制限される内容】
・アプリを開いた際にエラーメッセージが表示されログインができなくなります。

【ご対応について】
・アプリストアにて最新のアプリバージョンへの更新をお願いいたします。

【ログインできなくなるバージョンについて】
・iOS(Ver.1.2.10)以下
・Android(Ver.1.2.13)以下

その他ご不明の点がございましたら、以下のQ&Aをご参照ください。
https://support.ultra-pay.co.jp/hc/ja/articles/4407749652505